The Boogie Board

Discussion Forum for Mesa Boogie Products
It is currently Tue Dec 12, 2017 3:04 pm

All times are UTC - 6 hours [ DST ]




Post new topic Reply to topic  [ 6 posts ] 
Author Message
PostPosted: Sun Dec 04, 2016 6:52 pm 
Offline
Mark IV

Joined: Fri Jul 01, 2011 4:09 pm
Posts: 818
Location: Looking over the shoulder of the guy who lost his apples - not that he really ever had any to lose.
Every time I try to send a PM I get this error message
Anybody else getting this too?

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator at webmaster@forum.grailtone.com to inform them of the time this error occurred, and the actions you performed just before this error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
Apache/2.4.12 (Unix) OpenSSL/1.0.1e-fips mod_bwlimited/1.4 Server at forum.grailtone.com Port 80


Top
 Profile  
 
PostPosted: Mon Dec 05, 2016 9:59 am 
Offline
Site Admin
User avatar

Joined: Sun Jan 23, 2005 8:56 pm
Posts: 868
Location: Austin, TX
Just sent you a PM.

_________________
EVH Guitar/Amp Info
Tokai Guitar Info
Great Guitar Tone
Personal Web Page


Top
 Profile  
 
PostPosted: Mon Dec 05, 2016 10:41 am 
Offline
Mark IV

Joined: Fri Jul 01, 2011 4:09 pm
Posts: 818
Location: Looking over the shoulder of the guy who lost his apples - not that he really ever had any to lose.
Got it and replied.
PM's are working again.
Thanks!


Top
 Profile  
 
PostPosted: Mon Dec 05, 2016 11:23 am 
Offline
Mark IV

Joined: Fri Jul 01, 2011 4:09 pm
Posts: 818
Location: Looking over the shoulder of the guy who lost his apples - not that he really ever had any to lose.
Tried sending another PM and it wouldn't go through.
Seems to have something to do with the number of characters.
Short; one or two sentence PM's seem to work.


Top
 Profile  
 
PostPosted: Sat Mar 04, 2017 9:27 am 
Offline
Mark IV

Joined: Fri Jul 01, 2011 4:09 pm
Posts: 818
Location: Looking over the shoulder of the guy who lost his apples - not that he really ever had any to lose.
it's happening again:

"Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator at webmaster@forum.grailtone.com to inform them of the time this error occurred, and the actions you performed just before this error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
Apache/2.4.12 (Unix) OpenSSL/1.0.1e-fips mod_bwlimited/1.4 Server at forum.grailtone.com Port 80"



But per previous experience posted above I tried sending a shorter one or two sentence PM and it worked.

Ned any idea what's causing this?


Top
 Profile  
 
PostPosted: Sun Mar 05, 2017 6:52 pm 
Offline
Site Admin
User avatar

Joined: Sun Jan 23, 2005 8:56 pm
Posts: 868
Location: Austin, TX
Sorry, was racing the car this weekend.

I'm not sure what's happening. Give me a few days to figure it out.

_________________
EVH Guitar/Amp Info
Tokai Guitar Info
Great Guitar Tone
Personal Web Page


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 6 posts ] 

All times are UTC - 6 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group